Rückfahrleuchte leuchtet nicht - Ibiza Baujahr 2013

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Rückfahrleuchte leuchtet nicht - Ibiza Baujahr 2013

      Guten Morgen an alle im Forum,

      ich bin neu hier im Forum und warte aktuell auf meinen Leon ST FR 2.0 TSI.

      Habe aber ein Problem mit dem Auto meiner Frau - ist ein Ibiza 5-türer FR aus 2013 (1.2 TSI mit 5-Gang)
      Bis vor zwei Wochen ging bei eingelegtem Rückwärtsgang auch noch die Rückfahrleuchte (ist ja nur eine - hinten rechts).
      Letzte Woche ging die Rückfahrleuchte nur noch temporär, heißt bei eingelegtem Rückwärtsgang flackerte diese nur noch.
      Seit 2 Tagen tut sich nichts mehr, weder leuchten noch das flackern.
      Klar dachte ich: Birne defekt. Nachgeschaut und auch ausgetauscht gegen definitiv funktionierende Glühlampen. Nein: Keine Funktion!
      Ich kann hinten am Lampenanschluss-Stecker oder der Leiterplatte sowie der Lampenfassung nichts fehlerhaftes feststellen.

      Leider habe ich keinen Stromprüfer zur Hand um wenigstens den Stecker mal zu checken.

      1. Welche Kabelfarbe ist hinten rechts für die Rückfahrleuchte die Richtige? Hat jemand einen Stromlaufplan?
      2. Hat jemand bereits ähnliche Symptome gehabt und kann Tipps geben zur Problemeingrenzung.
      3. Wer kann mir genau sagen, wo am Getriebe genau der Schalter verbaut ist und wie man dort am schnellsten dran kommt zwecks Prüfung und Austausch? Da hier alles ziemlich verbaut ist, kann ich durch die Batterie und Kabelwirrwarr im Motorraum nicht gut auf das Getriebe schauen. Foto wäre nicht schlecht.

      Danke allen im Voraus für die unterstützende Fehlersuche. :)

      Gruß

      Frank - ein seit März 2018 wartender Leon ST FR besteller :(
    • Neu

      Moin,

      trotz der fehlenden Rückinfo habe ich den Fehler gefunden und möchte alle zukünftigen Betroffenen eine Hilfestellung geben.

      1. Fehler: Kabel direkt am Stecker zum Schalter am Getriebe abgerissen.
      Grund: Das Kabel ist am Kabelbaum viel zu kurz - Werksmäßig. Kommt wohl öfter bei diesem Modell vor, wie auch bei Konzernbrüdern Polo und Fabia vor, wie man im Internet recherchieren konnte. Gibt seitens VW/Seat/Skoda einen überteuerten Reparatursatz (Stecker mit Kabelenden) zu. Ich habe mich beholfen mit einem alten Bremsbelagsatz von VW und den Stecker mit Kabel abgeschnitten und neu vercrimpt.

      2. Fehler: Der Schalter am Getriebe war ebenfalls defekt und wurde getauscht.
      Beim 5-Gang Schaltgetriebe gibt es 2 Versionen.
      - Getriebe MQ200 - Schalter sitz von unten erreichbar direkt unterhalb des Kühlers vorne am Getriebe (bei mir) - Teile-Nr. 02T945415P
      - Getriebe MQ250 - Schalter sitzt dann schwer erreichbar an der Schaltkulisse. Dazu muss vermutlich die komplette Batterie mit Halter ausgebaut werden.

      So - wünsche der Nachwelt hiermit einen guten Hinweis gegeben zu haben.